Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA)

Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA)

Poly

Sammenlign priser på Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) fra 791,00 kr. til 1.069,00 kr. hos 3 forhandlere.

791,00 kr.

INKL. FRAGT

Laveste pris inkl. fragt: 791,00 kr. · 3 forhandlere

Gå til billigste butik

Priser på Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) hos 3 forhandlere

Annoncelinks. Vi får provision når du klikker videre til en butik og handler. Det ændrer ikke din pris, og det påvirker ikke rækkefølgen — listen er sorteret efter laveste pris inkl. fragt.

På lager

2 dage
791,00 kr.
INKL. FRAGT
PRODUKT
752,00 kr.
FRAGT
39,00 kr.

Proshop er en af Danmarks største elektronikforhandlere med hovedkontor i Højbjerg. De tilbyder et bredt sortiment af computere, komponenter, gaming-udstyr, hvidevarer og meget mere. Proshop er kendt ...

Betaling
Dankort/Visa DankortVisaMastercardMobilePayMaestroVisa ElectronKlarnaApple Pay
Forsendelse
PostNordGLSGLS PakkeshopAfhentning i butik
Certificeret
e-mærket

På lager

1 dag
958,00 kr.
INKL. FRAGT
PRODUKT
919,00 kr.
FRAGT
39,00 kr.

På lager

1 dag
1.069,00 kr.
INKL. FRAGT
PRODUKT
1.069,00 kr.
FRAGT
Gratis

Føniks Computer er en dansk IT-forhandler med base i Tilst ved Aarhus. De har et stort udvalg af computere, komponenter, periferiudstyr og tilbehør. Føniks er kendt for deres inkluderede fragtpriser —...

Betaling
Dankort/Visa DankortVisaMastercardMobilePayVisa Electron
Forsendelse
PostNordGLSAfhentning i butik
Ingen andre udgaver af dette produkt fundet.


Specifikationer for Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA)

Generelt

ProducentPoly
Varenummer3244269
Model8F3H4AA#AC3
Ean197497475814
Til producentens hjemmesidewww.poly.com/us/en
ProduktbeskrivelseHP Poly ATA 400 - VoIP-telefonadapter - med Open SIP
EnhedstypeVoIP-telefonadapter
FormfaktorEkstern
DataforbindelsesprotokolEthernet
VoIP-protokollerSIP v2
Grænseflader til telefoni1
Effekt100-240 V (50/60 Hz)
Dimensioner (B x D x H)88
Vægt65
Bredde88
Dybde88
Højde26

Effekt

StrømenhedEkstern strømforsyning
Nødvendig spænding100-240 V (50/60 Hz)

Mål og vægt

Bredde88
Dybde88
Højde26

Tilslutninger og udvidelse

Interface1 x FXS - RJ-11

Diverse

Medfølgende ledninger1 x netværkskabel
Software-certificeringZoom Certified
OverensstemmelsesstandarderFCC CFR47 Part 15 B, FCC CFR47 Part 15 C, FCC CFR47 Part 15 E

Programmer / systemkrav

Med softwarePolycom Device Management Service

Driftsforhold

Min. driftstemperatur0 °C
Maks. driftstemperatur40 °C
Fugtighedsgrad ved brug5 - 95%

Netværk

ModelEkstern
ForbindelsesteknologiKablet
DataforbindelsesprotokolEthernet
Netværks/overføselsprotokolIPv4, TCP, RTP, DNS
Protokol til fjernadministrationHTTP, HTTPS
EgenskaberAutomated Attendant (IVR), LLDP-MED
OverensstemmelsesstandarderG.711 (A-law)

Forsendelsesmål

Bredde ved forsendelse11.9 cm
Dybde ved forsendelse20.2 cm
Højde ved forsendelse5.2 cm
Vægt ved forsendelse89

Ip telefoni

VoIP-protokollerSIP v2
Voice CodecsOpus, G.711
Grænseflader til telefoni1
IP-telefonifunktionerAfvis opkald, opkaldsrouting, RFC 1706 support, RFC 2782 support, RFC 1889 support, RFC 1890 support, RFC 5966 support, RFC 793 support, RFC 3261 support, RFC 3262 support, RFC 3263 support, RFC 3264 support
Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) fra Poly hører til kategorien diverse netværk. Blandt specifikationerne er enhedstype (VoIP-telefonadapter), formfaktor (Ekstern), dataforbindelsesprotokol (Ethernet), voip-protokoller (SIP v2) og effekt (100-240 V 50/60 Hz). Sammenlign priser fra 2 butikker — laveste pris fra 752 kr. Flere butikker har varen på lager.