
Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA)
PolySammenlign priser på Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) fra 791,00 kr. til 1.069,00 kr. hos 3 forhandlere.
791,00 kr.
INKL. FRAGTLaveste pris inkl. fragt: 791,00 kr. · 3 forhandlere
Priser på Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) hos 3 forhandlere
Annoncelinks. Vi får provision når du klikker videre til en butik og handler. Det ændrer ikke din pris, og det påvirker ikke rækkefølgen — listen er sorteret efter laveste pris inkl. fragt.
Ingen andre udgaver af dette produkt fundet.
Specifikationer for Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA)
Generelt
| Producent | Poly |
| Varenummer | 3244269 |
| Model | 8F3H4AA#AC3 |
| Ean | 197497475814 |
| Til producentens hjemmeside | www.poly.com/us/en |
| Produktbeskrivelse | HP Poly ATA 400 - VoIP-telefonadapter - med Open SIP |
| Enhedstype | VoIP-telefonadapter |
| Formfaktor | Ekstern |
| Dataforbindelsesprotokol | Ethernet |
| VoIP-protokoller | SIP v2 |
| Grænseflader til telefoni | 1 |
| Effekt | 100-240 V (50/60 Hz) |
| Dimensioner (B x D x H) | 88 |
| Vægt | 65 |
| Bredde | 88 |
| Dybde | 88 |
| Højde | 26 |
Effekt
| Strømenhed | Ekstern strømforsyning |
| Nødvendig spænding | 100-240 V (50/60 Hz) |
Mål og vægt
| Bredde | 88 |
| Dybde | 88 |
| Højde | 26 |
Tilslutninger og udvidelse
| Interface | 1 x FXS - RJ-11 |
Diverse
| Medfølgende ledninger | 1 x netværkskabel |
| Software-certificering | Zoom Certified |
| Overensstemmelsesstandarder | FCC CFR47 Part 15 B, FCC CFR47 Part 15 C, FCC CFR47 Part 15 E |
Programmer / systemkrav
| Med software | Polycom Device Management Service |
Driftsforhold
| Min. driftstemperatur | 0 °C |
| Maks. driftstemperatur | 40 °C |
| Fugtighedsgrad ved brug | 5 - 95% |
Netværk
| Model | Ekstern |
| Forbindelsesteknologi | Kablet |
| Dataforbindelsesprotokol | Ethernet |
| Netværks/overføselsprotokol | IPv4, TCP, RTP, DNS |
| Protokol til fjernadministration | HTTP, HTTPS |
| Egenskaber | Automated Attendant (IVR), LLDP-MED |
| Overensstemmelsesstandarder | G.711 (A-law) |
Forsendelsesmål
| Bredde ved forsendelse | 11.9 cm |
| Dybde ved forsendelse | 20.2 cm |
| Højde ved forsendelse | 5.2 cm |
| Vægt ved forsendelse | 89 |
Ip telefoni
| VoIP-protokoller | SIP v2 |
| Voice Codecs | Opus, G.711 |
| Grænseflader til telefoni | 1 |
| IP-telefonifunktioner | Afvis opkald, opkaldsrouting, RFC 1706 support, RFC 2782 support, RFC 1889 support, RFC 1890 support, RFC 5966 support, RFC 793 support, RFC 3261 support, RFC 3262 support, RFC 3263 support, RFC 3264 support |
Poly ATA 400 1FXS Voice Port VoIP Adapter with Open SIP and Power Supply (8F3H4AA) fra Poly hører til kategorien diverse netværk. Blandt specifikationerne er enhedstype (VoIP-telefonadapter), formfaktor (Ekstern), dataforbindelsesprotokol (Ethernet), voip-protokoller (SIP v2) og effekt (100-240 V 50/60 Hz). Sammenlign priser fra 2 butikker — laveste pris fra 752 kr. Flere butikker har varen på lager.

