Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart
CiscoCisco · 540
Sammenlign priser på Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart fra 1.473,00 kr. til 2.298,00 kr. hos 6 forhandlere.
1.473,00 kr.
INKL. FRAGTLaveste pris inkl. fragt: 1.460,00 kr. · 6 forhandlere
Priser på Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart hos 6 forhandlere
Annoncelinks. Vi får provision når du klikker videre til en butik og handler. Det ændrer ikke din pris, og det påvirker ikke rækkefølgen — listen er sorteret efter laveste pris inkl. fragt.
Ingen andre udgaver af dette produkt fundet.
Prisudvikling
Vi har fulgt prisen siden 13. september 2026 og registreret 8 prisændringer. Laveste registrerede pris er 1.378 kr. den 9. oktober 2026. Højeste er 1.580 kr. den 13. september 2026. Den aktuelle pris på 1.460 kr. ligger 6 % over det laveste vi har målt. Prisen er steget 6 % de seneste 30 dage.
Om Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart
Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart er en del af vores switch-sortiment fra Cisco. Blandt specifikationerne er enhedstype (Switch - 8 porte - L3 - smart), porte (8 x 10/100/1000), power over ethernet (poe) (PoE), kapacitet (MSTP-tilfælde) og mac adresse table størrelse (8000 indgange).
Specifikationer for Cisco Catalyst 1200-8T-D - Switch - 8 porte - L3 - smart
Generelt
| Model | C1200-8T-D |
| Til producentens hjemmeside | www.cisco.com/web/DK/index.html |
| Enhedstype | Switch - 8 porte - L3 - smart |
| Porte | 8 x 10/100/1000 |
| Power Over Ethernet (PoE) | PoE |
| PoE-budget | 67 W |
| Præstation | Videresendelsesrate (64‑byte pakker): 11.90 Mpps |
| Kapacitet | MSTP-tilfælde |
| MAC adresse table størrelse | 8000 indgange |
| Jumborammesupport | 9000 byte |
| Routingprotokol | STP, statisk IP routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour |
| Protokol til fjernadministration | CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP |
| Egenskaber | Blæserløs |
| Overensstemmelsesstandarder | IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af |
| Effekt | 100-240 V (50 - 60 Hz) |
| Dimensioner (B x D x H) | 16 cm |
| Vægt | 540 |
| Pakningstype | Desktop |
| Krypterings algoritme | SSL |
| Autentificeringsmetode | RADIUS |
| Processor | X ARM: 1.4 GHz |
| RAM | 1 GB |
| Flashhukommelse | 512 MB |
| Statusindikatorer | System, link/aktivitet/hastighed, PoE |
| Producent | Cisco |
| Produktbeskrivelse | Fleksibilitet Enkelhed Ydeevne Sikkerhed |
| Varenummer | 5011363386 |
| Ean | 889728521802 |
| Producentens varenummer | C1200-8T-D |
| RJ-45 porte | 8 |
| Switch-type | Managed |
| Switch lag | L2, L3 |
Effekt
| Strømenhed | Ekstern strømforsyning |
| Nødvendig spænding | 100-240 V (50 - 60 Hz) |
Mål og vægt
| Bredde | 160 |
| Dybde | 128 |
| Højde | 30 |
| Vægt | 540 |
Tilslutninger og udvidelse
| Interface | 8 x 10/100/1000 Base-T RJ-45 |
Diverse
| Udstyr inkluderet | Pointer-kort |
| MTBF (forventet tid mellem fejl) | 3,277,956 timer |
| Overensstemmelsesstandarder | Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE |
Driftsforhold
| Min. driftstemperatur | 0 °C |
| Maks. driftstemperatur | 50 °C |
| Fugtighedsgrad ved brug | 10 - 90% RH (non-condensing) |
| Min. lagertemperatur | -25 °C |
| Maks. Opbevaringstemperatur | 70 °C |
| Lagerfugtighedsgrad | 10 - 90% RH (non-condensing) |




