Hewlett Packard Enterprise Aruba CX 6100 Switch 24G 4SFP+ - Switch - 28 porte - Administreret - kan stables
Hewlett Packard EnterpriseHewlett Packard Enterprise · 2620
Sammenlign priser på Hewlett Packard Enterprise Aruba CX 6100 Switch 24G 4SFP+ - Switch - 28 porte - Administreret - kan stables fra 9.572,00 kr. til 29.425,00 kr. hos 5 forhandlere.
9.572,00 kr.
INKL. FRAGTLaveste pris inkl. fragt: 9.572,00 kr. · 5 forhandlere
Priser på Hewlett Packard Enterprise Aruba CX 6100 Switch 24G 4SFP+ - Switch - 28 porte - Administreret - kan stables hos 5 forhandlere
Annoncelinks. Vi får provision når du klikker videre til en butik og handler. Det ændrer ikke din pris, og det påvirker ikke rækkefølgen — listen er sorteret efter laveste pris inkl. fragt.
Prisudvikling
Vi har fulgt prisen siden 6. april 2025 og registreret 140 prisændringer. Laveste registrerede pris er 7.409 kr. den 8. juli 2025. Højeste er 9.579 kr. den 20. oktober 2026. Den aktuelle pris på 9.572 kr. ligger 29 % over det laveste vi har målt. Prisen er steget 7.3 % de seneste 30 dage.
Om Hewlett Packard Enterprise Aruba CX 6100 Switch 24G 4SFP+ - Switch - 28 porte - Administreret - kan stables
Specifikationer for Hewlett Packard Enterprise Aruba CX 6100 Switch 24G 4SFP+ - Switch - 28 porte - Administreret - kan stables
Generelt
| Producent | Hewlett Packard Enterprise |
| Præstation | Omkoblingskapacitet: 128 Gbps |
| Kapacitet | Switched virtual interfaces (SVIs) |
| Egenskaber | Rapid Reconfiguration of Spanning Tree (RSTP) |
| Effekt | 230V (50/60 Hz) |
| RAM | 4 GB |
| MAC adresse table størrelse | 8192 indtastninger |
| Pakningstype | Side til side-luftstrøm monterbar på stativ 1U |
| Processor | 1 x ARM A9: 1.016 GHz |
| Routingprotokol | IGMPv2, IGMPv3 |
| Krypterings algoritme | SSL |
| Undertype | 10 Gigabit Ethernet |
| Flashhukommelse | 16 GB |
| Varenummer | 2918152 |
| Model | JL678A#ABB |
| Ean | 0190017348728 |
| Til producentens hjemmeside | www.hp.com |
| Produktbeskrivelse | HPE Aruba 6100 24G 4SFP+ Switch - switch - 28 porte - Administreret - monterbar på stativ |
| Dimensioner (B x D x H) | 44.2 cm |
| Vægt | 2620 |
| Lokalisering | Engelsk / Europa |
| Enhedstype | Switch - 28 porte - Administreret - kan stables |
| Porte | 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ |
| Autentificeringsmetode | Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS |
| Overensstemmelsesstandarder | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3az, IEEE 802.3x |
Effekt
| Nødvendig spænding | 230 |
| Strømforsyning | 65 |
| Strømforbrug ved drift | 15.4 W |
| Strømenhed | Intern strømforsyning |
Mål og vægt
| Bredde | 442 |
| Dybde | 201.2 |
| Højde | 43.9 |
| Vægt | 2620 |
Tilslutninger og udvidelse
| Interface | 24 x 10/100/1000 Base-T RJ-45 |
Diverse
| Lokalisering | Engelsk / Europa |
| Overensstemmelsesstandarder | IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A certificeret, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674 |
Driftsforhold
| Min. driftstemperatur | 0 °C |
| Maks. driftstemperatur | 45 °C |
| Fugtighedsgrad ved brug | 15 - 95 % (ikke-kondenserende) |
| Lagerfugtighedsgrad | 15 - 90 % (ikke-kondenserende) |


